Brak mocy jak ciepły 2.0 T

richi9
Posty: 1006
Rejestracja: 4 lata temu
Imię: Ryszard
Lokalizacja: Kraków
Województwo: Małopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2007
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: richi9 » 1 tydzień temu

Oj tam ,Oj tam. Czepiasz się szczegółów:) Żartuje masz rację trochę popieprzyłem , dzięki za pomoc...

przemekwelnicki
Posty: 8
Rejestracja: 5 miesięcy temu
Imię: przemek
Lokalizacja: lodz
Województwo: Łódzkie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: przemekwelnicki » 1 tydzień temu

u mnie była padnięta przepustnica.zregenerowalem i jest ok

Brynio
Posty: 18
Rejestracja: 1 miesiąc temu
Imię: Łukasz
Lokalizacja: Kalisz
Województwo: Wielkopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Nie
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: Brynio » 6 dni temu

Panowie i Panie jeśli takie są obecne. Prawdopodobnie mam u siebie podobny problem, a mianowicie jak go kopnie to mam odczucie spadku mocy, a odczuwalne jest to na ruszaniu. Jak jest ok to nawet na 2 biegu zapiszczy jak chcę dynamiczniej ruszyć. A jak dobrze nie jest to muszę ruszać delikatnie na sprzęgle. To samo jest na wyższych biegach- odczucie takie jakbym go zaduszał. Na taki stan rzeczy nie wpływa: włączenie/ wyłączenie klimy oraz jazda benzyna/gaz.
A teraz parę dodatkowych faktów:
- zdarza się, że dłużej kręci przy odpalaniu ok 10s (normalnie 2 obroty silnika i odpalony)
- czasem jak przyspieszam to minimalnie poszarpie przez 2 sekundy (tak jakby cewka)
- brak niepokojących lampek- zapaliła się raz kontrolka silnika jak z przyczepką jechałem. Po podpięciu CLIP'a były następujące błędy:

DF362- obwód cewki zapłonowej 2-3 - defekt obwodu nie został zidentyfikowany
DF394- uszkodzenie katalizatora
DF090- obwód czujnika prędkości samochodu

Nie wiem które z błędów faktycznie związane były z zapaleniem kontrolki, a które mogły wystąpić przy pracach serwisowych (wymiana rozrządów, napinaczy i uszczelniaczy). Na tą chwilę wykasowałem błędy, kontrolka zgasła i od 1,5k km jej nie widać. Nie mniej jeśli jest możliwość sprawdzenia CLIPEM czegoś co wskaże winowajcę to nie ukrywam, że ucieszy mnie taka informacja.

richi9
Posty: 1006
Rejestracja: 4 lata temu
Imię: Ryszard
Lokalizacja: Kraków
Województwo: Małopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2007
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: richi9 » 6 dni temu

zrób rundę honorową i wtedy zeskanuj błędy. Warto czasem dobrze dać w palnik by pajęczyny z dolotu wydmuchać:)

Brynio
Posty: 18
Rejestracja: 1 miesiąc temu
Imię: Łukasz
Lokalizacja: Kalisz
Województwo: Wielkopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Nie
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: Brynio » 6 dni temu

Pajęczyn u mnie nie zaznasz :) chyba, że z dzieckiem jadę.
W sumie to w ten poniedziałek trochę go przedmuchałem 140-150 km/h ciągiem przez parę km, więc może faktycznie jak tylko odzyskam clipa to podepnę i zobaczę czy coś nie wyskoczyło nowego.

Awatar użytkownika
wrrrrrrr
___________________
___________________
Posty: 1566
Rejestracja: 2 lata temu
Imię: Marcin
Lokalizacja: Łowicz
Województwo: Łódzkie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2005
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: wrrrrrrr » 6 dni temu

Ja bym zaczął od solidnej rewizji stanu przewodów w okolicy cewek i poza nią. Wyjąć, wybebeszyć z peszla i innych izolacji. Skoro ma błąd z rejonu cewek to szukaj. Potem cewki i świece + PRZEPUSTNICA (u mnie tak się kończyła to takie były objawy)

Brynio
Posty: 18
Rejestracja: 1 miesiąc temu
Imię: Łukasz
Lokalizacja: Kalisz
Województwo: Wielkopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Nie
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: Brynio » 6 dni temu

Świece nowe wszystkie wymieniane w marcu tego roku. Również 1 cewka (chyba pierwsza od rozrządu) ponieważ objaw był taki, że nie szło ujechać :/
Martwi mnie trochę to podejrzenie przepustnicy bo widzę nie jest to tani interes. Nie mniej co sprawdzić by ją wykluczyć ? Clip pokaże jej aktualne położenie ?

Awatar użytkownika
wrrrrrrr
___________________
___________________
Posty: 1566
Rejestracja: 2 lata temu
Imię: Marcin
Lokalizacja: Łowicz
Województwo: Łódzkie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2005
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: wrrrrrrr » 6 dni temu

Zdjąć, wymyć, wyczyścić i dla pewności poprawić ścieżki bo mogą mieć przerwy. Prezes Szybki ma to w małym palcu to doradzi jak się do tego zabrać ;)

Awatar użytkownika
wrrrrrrr
___________________
___________________
Posty: 1566
Rejestracja: 2 lata temu
Imię: Marcin
Lokalizacja: Łowicz
Województwo: Łódzkie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2005
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: wrrrrrrr » 6 dni temu

Wracając do cewek- zacznij od wiązki el. Moja wyglądała wzorowo. Póki do niej nie zajrzałem.

richi9
Posty: 1006
Rejestracja: 4 lata temu
Imię: Ryszard
Lokalizacja: Kraków
Województwo: Małopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2007
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: richi9 » 6 dni temu

wrrrrrrr pisze:
6 dni temu
Wracając do cewek- zacznij od wiązki el. Moja wyglądała wzorowo. Póki do niej nie zajrzałem.
Biorąc pod uwagę błąd cewki 2i 3 zgodzę się . Świece dają iskrę parami jedna jest praca a druga tracona. Więc pary cewek masz 2i 3 oraz 1i4.
Podejrzewam że przy przepustnicy byłby błąd ścieżki albo coś podobnego. Zostaw ja na koniec .

Błąd katalizatora może być wynikiem błędu pierwszego. Więc do czasu usunięcia błędu nr 1 nie kłopocz się.

A błąd 3 czujnik prędkości jest na prawym przednim kole to ten od abs . Rozepnij przeczyść psiknij i zobaczymy czy wróci.

Brynio
Posty: 18
Rejestracja: 1 miesiąc temu
Imię: Łukasz
Lokalizacja: Kalisz
Województwo: Wielkopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Nie
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: Brynio » 5 dni temu

Dzięki wielkie za zainteresowanie tematem. Na tą chwilę popołudnia mam zajęte więc trzeba jeździć tak jak jest, ale jeśli nie wyskoczy nic niespodziewanego to będę chciał to w sobotę po południu jakoś ogarną :)

kakare
Posty: 10
Rejestracja: 2 tygodni temu
Imię: Sławomir
Lokalizacja: Warszawa
Województwo: Mazowieckie
Moje auto: Espace IV 2.0 T F4R
Grand: Nie
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: kakare » 1 dzień temu

Witam raz jeszcze :-)
Znalazłem zawór ale jednak to nie był on bo przy wymianie przez przypadek znalazłem przyczynę.
Okazało się że miałem rozwaloną wtyczkę do wtrysku i jak się nagrzała to robiła zwarcie.
Wyczyściłem ja zakleiłem na czas przesyłki nowej i wszystko się uspokoiło poza ciężkim odpalaniem z rana.

Powiedzcie mi jeszcze proszę jaki skaner diagnostyczny kupić w języku polskim w rozsądnych pieniądzach ?
Co polecanie?
Chodzi o jakieć podstawy czytania błędów i kasowanie.
Pozdrawiam

Brynio
Posty: 18
Rejestracja: 1 miesiąc temu
Imię: Łukasz
Lokalizacja: Kalisz
Województwo: Wielkopolskie
Moje auto: Espace IV 2.0 T F4R
Grand: Nie
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: Brak mocy jak ciepły 2.0 T

Post autor: Brynio » 1 godzinę temu

CLIP z chińskiego AlliExpress

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości