Kreci, ale nie odpala - jaka przyczyna ?

dragon25031
Posty: 6
Rejestracja: 5 miesięcy temu
Imię: Robert
Lokalizacja: Oatrowiec Św
Województwo: Świętokrzyskie
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 1999
LPG: Nie
Kontakt:

Kreci, ale nie odpala - jaka przyczyna ?

Post autor: dragon25031 » 5 miesięcy temu

witam wszystkich
mam problem w czasie jazdy w korku moje autko espace 3 2.0 16v z 99r zgaslo i juz nie chce zapalic immo normalnie dziala kontrolka gasnie rozrusznik kreci ale,,,,brak zaplonu prad nie dochodzi brak iskry pompa normalnie dziala zreszta jest po wymianie rozrusznik tez po regeneracji program DDT2000 pokazal cos takiego :[attachment=0]qqq29-acg0b.jpg[/attachment]
bezpeczniki sprawdzone sa dobre przekazniki tez wygladaja na dobre po przekreceniu kluczyka slychac podpowiedzcie gdzie szukac usterki
pozdrawiam
Robert
Załączniki
qqq29-acg0b.jpg
z DDT2000

Sebastian
Posty: 87
Rejestracja: 2 lata temu
Imię: Sebastian
Lokalizacja: Warszawa
Województwo: Mazowieckie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2003
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: Sebastian » 5 miesięcy temu

Może czujnik położenia wału?

dragon25031
Posty: 6
Rejestracja: 5 miesięcy temu
Imię: Robert
Lokalizacja: Oatrowiec Św
Województwo: Świętokrzyskie
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 1999
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: dragon25031 » 5 miesięcy temu

dzieki za szybka odpowiedz przypomniales mi ale ten czujnik rowniez zostal wymieniony macie jakies propozycje co jeszcze mozna sprawdzic i gdzie szukac?

Awatar użytkownika
Maciek
Posty: 808
Rejestracja: 3 lata temu
Imię: Maciek
Lokalizacja: Otwock
Województwo: Mazowieckie
Moje auto: Espace IV 2.0 T F4R
Grand: Tak
Rok produkcji: 2003
LPG: Tak
Kontakt:

Re: kreci nie odpala

Post autor: Maciek » 5 miesięcy temu

nie tyle sam czujnik co jego wtyczka/styki - one są głównie problemem


W benzynie u żony tam było w Scenicu - wygrzebałem przepustnicę, wyczyściłem, przy okazji wyczyściłem krokowca, poskładałem i zaczął bez problemu palić

dragon25031
Posty: 6
Rejestracja: 5 miesięcy temu
Imię: Robert
Lokalizacja: Oatrowiec Św
Województwo: Świętokrzyskie
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 1999
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: dragon25031 » 5 miesięcy temu

dzieki rano sprawdze w sumie wtyczki nie bardzo patrzylem ale sprawdze i dam odp czy pomoglo:)

dragon25031
Posty: 6
Rejestracja: 5 miesięcy temu
Imię: Robert
Lokalizacja: Oatrowiec Św
Województwo: Świętokrzyskie
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 1999
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: dragon25031 » 5 miesięcy temu

wtyki sprawdzone czyste nadal nie chce gadac prad tylko nie dochodzi do zaplonu czyli do zadnej z cewek a wszedzie indziej jest wszystko inne dziala ale dzis wyszedl problem z immo i centralnym immo dioda gasnie ladnie pieknie ale jak chcialem zamknac z pilota auto to nie chcial zalapac w pilocie dioda migala a auto nie reagowalo dopiero jak w kabinie przelaczylem blokade na drzwi i spowrotem wylaczylem to wtedy z pilota dopiero udalo sie zamknac dzwi sprawdzalem 2 razy czy nie przypadek za 2 razem normalnie ale pozniej znow byl problem i dopiero po kilku minutach zamknalem auto i bylo tak ze niby bylo slychac rygle ale nie zamykaly dopiero po 2 wcisnieciu na pilocie zamknely sie drzwi prawidlowo i teraz pytanie czy immo sie psuje i z tad moje problemy z zaplonem ?? czy tylko psuje sie centralny zamek

dragon25031
Posty: 6
Rejestracja: 5 miesięcy temu
Imię: Robert
Lokalizacja: Oatrowiec Św
Województwo: Świętokrzyskie
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 1999
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: dragon25031 » 5 miesięcy temu

acha bledy nadal sa na ddt2000 jak zdjecie wyzej

trabi80
Posty: 112
Rejestracja: 3 lata temu
Imię: Krzysztof
Lokalizacja: Włocławek
Województwo: -----
Moje auto: Espace IV 1.9 dCi F9Q
Grand: Nie
Rok produkcji: 2005
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: trabi80 » 5 miesięcy temu

W scenicu było odcięcie zapłonu podczas wypadku. Taki czerwony grzybek pod maską. Może w espacach z tych lat też jest.

Awatar użytkownika
rispektus
Posty: 38
Rejestracja: 2 lata temu
Imię: Darek
Lokalizacja: LLE
Województwo: Lubelskie
Moje auto: Espace IV 2.0 T F4R
Grand: Nie
Rok produkcji: 2004
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: rispektus » 5 miesięcy temu

Albo komputer stracił zasilanie bo masz tam jakiś błąd na wejściu.

dragon25031
Posty: 6
Rejestracja: 5 miesięcy temu
Imię: Robert
Lokalizacja: Oatrowiec Św
Województwo: Świętokrzyskie
Moje auto: Espace III 2.0 16V F4R
Grand: Nie
Rok produkcji: 1999
LPG: Nie
Kontakt:

Re: kreci nie odpala

Post autor: dragon25031 » 5 miesięcy temu

dzieki tez tak myslalem ze to komputer a zderzeniowki nie mam byla kiedys ale zostala zlikwidowana i jesli komputer sam nic z tym nie zrobie raczej wiec bedzie trzeba isc do elektronika
a jak sprawdzic wlasnie czy ma zasilanie sterownik bo nie wiem na ktorym pinie jest wlasnie zasilanie

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość